<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/1.400d94563f74fa6ae83f.css">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</style><meta name="generator" content="Gatsby 2.0.11"/><title data-react-helmet="true">The Best NYC Date Restaurants, According to Chefs and Food Professionals | Tinder Swipe Life</title><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,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" sizes="32x32"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAQAAAC1+jfqAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfiCBcXKwl8I8T2AAAAz0lEQVQoz33QMS9DYRTG8V+vXkLaD9DVaFMiNiafpKvBILrgE0gXZl+BGCxmg5gkBokwNpoQicqNRHIMV/W6ej3vdv7/nPPmoZxNPS3/ZEu4sFgt7Avh1urvcaoJZpwIIVyZH+NZe7pgw8u3EI7Uc1yz7dO5hnU3PzgMLOfCir7w6sxTAYewmwsHpfH4nZpONEeLJqSlkUjNVQpTkkTmuVIYeE9kriuFSxks6U/84oOFUQ87Pv7gN51ik91SB4860uK1ujXH7g0N3TnUVsvBF/OkYbzn9sw2AAAAJXRFWHRkYXRlOmNyZWF0ZQAyMDE4LTA4LTIzVDIzOjQzOjA5KzAyOjAwD7StxQAAACV0RVh0ZGF0ZTptb2RpZnkAMjAxOC0wOC0yM1QyMzo0MzowOSswMjowMH7pFXkAAABXelRYdFJhdyBwcm9maWxlIHR5cGUgaXB0YwAAeJzj8gwIcVYoKMpPy8xJ5VIAAyMLLmMLEyMTS5MUAxMgRIA0w2QDI7NUIMvY1MjEzMQcxAfLgEigSi4A6hcRdPJCNZUAAAAASUVORK5CYII=" sizes="16x16"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#000"/><meta data-react-helmet="true" name="charset" content="utf-8"/><meta data-react-helmet="true" name="google-site-verification" content="RI_ZXL9uHMAzYRxD3baDq3-Ra8Lhpn-XmsbAqpbt70M"/><meta data-react-helmet="true" name="p:domain_verify" content="9935f3ed39ee649857351a54acad1daf"/><meta data-react-helmet="true" name="focuskw" content="date restaurants nyc"/><meta data-react-helmet="true" name="description" content="If you&#x27;re seeking cool date restaurants in NYC, leave it to the experts to help you find the perfect spot to impress someone special."/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="copyright" content="{© 2016 - 2018 Tinder, Inc., ALL RIGHTS RESERVED}"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="The Best NYC Date Restaurants, According to Chefs and Food Professionals | Tinder Swipe Life"/><meta data-react-helmet="true" name="twitter:description" content="Just try not to drool in front of your date."/><meta data-react-helmet="true" name="twitter:site" content="@Tinder"/><meta data-react-helmet="true" name="twitter:image" content="https://swipelife.tinder.com/static/5fd94f596a10fd934e4a6d56d4b98122-603a01bb718762ae270cbce806faa87a-3df8f.jpg"/><meta data-react-helmet="true" property="fb:app_id" content="464891386855067"/><meta data-react-helmet="true" property="og:title" content="The Best NYC Date Restaurants, According to Chefs and Food Professionals | Tinder Swipe Life"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:description" content="Just try not to drool in front of your date."/><meta data-react-helmet="true" property="og:url" content="https://swipelife.tinder.com/post/the-best-nyc-date-restaurants-according-to-chefs-and-food-professionals"/><meta data-react-helmet="true" property="og:image" content="https://swipelife.tinder.com/static/5fd94f596a10fd934e4a6d56d4b98122-603a01bb718762ae270cbce806faa87a-3df8f.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Swipe Life"/><style data-styled="ixJpxS bTysgp cANrYM gbaMqT gRFbVD jPwWBC emrEau iLYgKb exIVBO rtosq bKVVbE kwSKWg bBJFsQ jnVYuW bqbVmr kjOrZP gTvbNH jtWwxs cxaodI boGtzH hwKkcR ccKZej kyGXEL kxyOfV dhzsKQ eaKeNu jaCseN cLtmrC gSMxcg feqzpO bMdzpU eRhlvF iwwbcK gREAPc SdiWa JXcTq" data-styled-version="4.0.0">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</style><link rel="alternate" type="application/rss+xml" href="/rss.xml"/><link rel="sitemap" type="application/xml" href="/standard-sitemap.xml"/><link rel="sitemap" type="application/xml" href="/news-sitemap.xml"/><link rel="shortcut icon" href="/icons/icon-48x48.png"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#000000"/><script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '501028763641279'); // Insert your pixel ID here.
  fbq('track', 'PageView');
      </script><link as="script" rel="preload" href="/component---src-templates-post-js-fac0c6b8c763ef8c453c.js"/><link as="script" rel="preload" href="/app-2ba45e74b2c048c9a99b.js"/><link as="script" rel="preload" href="/3-8c315d103013d22d9b24.js"/><link as="script" rel="preload" href="/1-24d3c7aa31fa4b6c26e1.js"/><link as="script" rel="preload" href="/0-7236f03b1a147f244997.js"/><link as="script" rel="preload" href="/webpack-runtime-f4595047fd42aedaf312.js"/><link rel="preload" href="/static/d/426/path---post-the-best-nyc-date-restaurants-according-to-chefs-and-food-professionals-19-d-d47-EPNocqt4NtmCJZPgQOPG6iP20LM.json" as="fetch" crossOrigin="use-credentials"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group"><div class="PostPage-wln20k-1 ixJpxS Layout__LayoutStyled-sc-1ye6vkw-0 bTysgp"><div class="BlurWrapper-sc-1xjekpr-0 cANrYM"><header class="Header-sc-6rc7y5-0 gbaMqT"><div class="inner-wrapper"><div class="header-section"><span class="OverlayMenuToggler__OverlayMenuTogglerContainer-jmt4l1-0 gRFbVD"><span><svg width="21px" height="8px" viewBox="0 0 21 8"><g fill="#000" fill-rule="evenodd"><path d="M0 0h21v2H0zM0 6h21v2H0z"></path></g></svg></span></span><span class="search-toggle"><svg viewBox="0 0 32 32"><path d="M0 13.5A13.5 13.5 0 0 0 21.9 24l7.6 7.6a1.5 1.5 0 0 0 2 0c.6-.6.6-1.5 0-2.1L24 21.9a13.5 13.5 0 1 0-24-8.4zM13.5 24a10.5 10.5 0 1 1 0-21 10.5 10.5 0 0 1 0 21z" fill="#000" fill-rule="evenodd"></path></svg>Search</span></div><div class="header-section header-section__logo"><a class="header-link Link-sc-6fixau-0 jPwWBC" href="/"><span class="MainLogo__MainLogoStyled-sc-2yw3b5-0 iLYgKb"><svg class="main-logo" viewBox="0 0 406 39"><title>Swipe Life</title><defs><path d="M1 31.4l6.5-7.8c2.8 3.3 8 5.6 13 5.6 2.2 0 3-1 3-1.9 0-1.3-1.7-2.2-4.6-3.1-5.3-1.7-13-4.4-13-12.2C6 7 11.2 0 21.8 0 27.8 0 34 2.3 38 6.4L31.4 14c-2.8-3-7.7-4.6-11-4.6-2 0-2.8 1-2.8 2 0 1.2 2 2 4.7 3 5.3 1.6 13 4.4 13 11.6 0 6.9-6 12.7-15.6 12.7-8 0-15-2.9-18.7-7.3zM75.3 38L75 16.8 65.6 38H53.8L51.3.6h12.4l-.2 22.9L74.2.6h8.5l.6 22.9L93 .6h13L87 38H75.3zm35.9 0L119.4.6h11.3L122.5 38h-11.3zm28.4 0L147.8.6h18.7c7.3 0 12 5 12 11 0 5.5-3.7 14.9-16.6 14.9h-8.5L150.9 38h-11.3zm22.6-21.4c2.9 0 4.6-1.5 4.6-3.7 0-1.8-1.2-2.8-3.4-2.8H157l-1.4 6.5h6.6zM187.6 38L196 .6h28.3l-2 9.5H205l-1 4.3h16.7l-2.1 9.4h-16.6l-1 4.8h17L216 38h-28.4zm69.7 0L265.5.6h11.3l-6 27.5h14.1l-2.1 9.9h-25.5zm40.6 0L306.1.6h11.3L309.2 38H298zm28 0L334 .6h28.3l-2 9.5h-17l-1 4.3H359l-2 9.4h-16.7L337.2 38h-11.3zm43.7 0L377.8.6h28.4l-2.1 9.5h-17l-1 4.3h16.7l-2.1 9.4H384l-1.1 4.8h17l-2 9.4h-28.4z" id="a-41"></path></defs><g transform="translate(-1)" fill="none" fill-rule="evenodd"><mask id="b-41" fill="#fff"><use xlink:href="#a-41"></use></mask><use fill="#000" xlink:href="#a-41"></use><g mask="url(#b-41)" fill="#fff" opacity=".5"><path d="M-11 35h431v1.3H-11zM-11 32h431v1.3H-11zM-11 29h431v1.3H-11zM-11 26h431v1.3H-11zM-11 23h431v1.3H-11zM-11 20h431v1.3H-11zM-11 17h431v1.3H-11zM-11 14h431v1.3H-11zM-11 11h431v1.3H-11zM-11 8h431v1.3H-11zM-11 5h431v1.3H-11zM-11 2h431v1.3H-11z"></path></g></g></svg></span></a></div><div class="header-section"><div class="external-links"><div class="social-section"><a href="https://www.facebook.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Facebook"><svg width="12px" height="23px" viewBox="0 0 12 23"><path d="M3.5 22V12h-3a.5.5 0 0 1-.5-.4V8.4c0-.3.2-.5.5-.5h3v-3c.1-3.3 2.1-5 5.8-4.9h2c.2 0 .5.2.5.5v2.8a.5.5 0 0 1-.7.5l-1.3-.1c-1.6 0-2.1.5-2.2 2.1v2h3.2a.5.5 0 0 1 .5.6v3.2c0 .2-.3.5-.5.5H7.6V22c0 .3-.2.5-.5.5h-3a.5.5 0 0 1-.6-.5z" fill="#000" fill-rule="evenodd"></path></svg></a><a href="https://www.pinterest.com/tinderapp" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Pinterest"><svg width="19px" height="23px" viewBox="0 0 19 23"><path d="M4.6 22.3c-.6-2.1-.3-4 .1-6 .2-1.2.6-2.3.9-3.5.4-1.3.7-2.7.2-4.1-.3-.9.2-1.7.6-2.4C7 5.4 8 5 9 5.4c1.1.5 1.2 1.4 1 2.4-.2 1-.6 2-.9 2.9-.4 1.6-.1 2.6 1 3 1.2.6 2.7.1 3.5-1 1.3-2 1.8-4.2 1.4-6.4-.3-2.4-2.8-4-5.3-3.9-3.6.2-5.8 2-6.4 5.3a4 4 0 0 0 .4 2.6l.5 1c.2.6.1 1.2-.4 1.5-.6.5-1 0-1.4-.4A5.7 5.7 0 0 1 .8 7C1.8 2.7 5.6.2 10.4.4c4.5.3 7.3 2.4 7.9 6.3.4 2.8-.7 6.8-3.7 8.5-2.2 1.3-4.4 1.5-6.6-.4-.6 2.8-1.3 5.3-3.4 7.5z" fill="#000" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Twitter"><svg width="20px" height="18px" viewBox="0 0 20 18"><path d="M1.8 6.9C.5 5.3 0 3.5 1 1.4 2.3 2.8 3.7 4 5.5 4.8c1 .5 2.2.9 3.4 1 .6 0 .8 0 .8-.7 0-4 4.4-6 7-3.6.3.3.6.3 1 .2l1.8-.6c0 .8-.7 1.1-1 1.8l1.1.1c.1.6-.2.8-.5 1-.8.6-1 1.4-1 2.4A12 12 0 0 1 7.4 17.7c-3.3.2-5-.1-7.3-1.5 2-.5 4-.4 5.5-2-1.7-.4-3-1.3-3.5-3 .3 0 .7 0 1.1-.2-.9-.8-1.9-1.4-2.3-2.4C.6 8 .4 7.4.5 7c.2-.6.9.3 1.3-.1" fill="#000" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Instagram"><svg width="22px" height="22px" viewBox="0 0 22 22"><g transform="translate(.4 .4)" fill="none" fill-rule="evenodd"><path d="M18.8 15.2c0 2.6-1.5 4-4 4.1H6.4c-2.6 0-4-1.5-4-4.3v-4.3-4.5C2.4 4 3.9 2.5 6 2.3c3-.2 6-.2 8.9 0 2.2.2 3.7 1.6 3.8 4v9m1.7-9.5C20.1 2 18.1.5 14.5.4H6C3 .7.7 2.9.6 6c-.2 3.2-.2 6.4 0 9.6 0 3.1 1.8 5 4.7 5.5 3.2.5 6.5.4 9.7.2 3.5-.3 5-1.8 5.5-5.5.4-3.3.4-6.6 0-10" fill="#000"></path><path d="M17.2 5.2c-.1.7-.5 1.2-1.2 1.2S15 6 14.8 5.3c0-.8.5-1.3 1.2-1.3.8 0 1 .6 1.2 1.2M10.5 14.2a3.4 3.4 0 0 1-3.3-3.4c0-1.9 1.6-3.5 3.5-3.5 1.8 0 3.1 1.6 3.1 3.5 0 2.1-1.2 3.4-3.3 3.4m.2-8.8c-2.8 0-5.4 2.6-5.4 5.5S7.7 16 10.6 16c3 0 5.1-2.3 5.2-5.3 0-2.9-2.4-5.3-5.1-5.4" fill="#000"></path></g></svg></a><a href="https://www.youtube.com/channel/UCXNmgy-9wkKp5DOcRSOHAZQ" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Youtube"><svg width="24px" height="18px" viewBox="0 0 24 18"><path d="M15 9.4L10.4 12c-.7.4-.8 0-.8-.6V8.9c0-3.4 0-3.4 3-1.8L15 8.5c.5.3.6.5 0 .9m8.5-4.8C23.3 2 22.3.9 19.9.8 14.6.5 9.3.5 4 .8 2 .9.8 1.8.5 3.8-.1 7.4 0 11 .5 14.7c.2 1.7 1.4 2.6 3 2.8 2.9.3 5.6.2 8.7.3 2.4-.1 5 0 7.7-.3 2.5-.2 3.4-1.1 3.7-3.7.3-3 .3-6.1 0-9.2" fill="#000" fill-rule="evenodd"></path></svg></a></div><div class="tinder-button"><a href="https://tinder.com?utm_source=swipelife" target="_blank" rel="noopener noreferrer" class="Button__LinkedButtonWrapper-cu61xr-0 rtosq"><button class="Button-cu61xr-1 exIVBO" type="button"><span class="icon"><svg width="15px" viewBox="0 0 15 17"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-287, -85)" fill="#FFF"><g transform="translate(-12, 75)"><g transform="translate(12, 0)"><path d="M291.366134,16.8639959 C291.347748,16.8703345 291.326666,16.8644761 291.315114,16.8490137 C290.748892,16.0881891 290.606421,14.7802278 290.571574,14.2777494 C290.564835,14.1805575 290.457213,14.1264872 290.371731,14.1751792 C288.622909,15.1720688 287,17.5297414 287,19.8073171 C287,23.71862 289.677381,27 294.285714,27 C298.60362,27 301.571429,23.6178745 301.571429,19.8073171 C301.571429,14.8212367 298.060308,11.5087398 294.933376,10.0111966 C294.851552,9.97210851 294.760487,10.0410648 294.773771,10.1298053 C295.176346,12.816413 294.620327,15.7387016 291.366134,16.8639959 Z"></path></g></g></g></g></svg></span><span class="button-text">Get On Tinder</span></button></a></div></div></div></div></header><main><div class="IndexLayout-uog538-0 bKVVbE"><div class="col layout-top"></div><section class="col"><div class="main"></div></section><section class="center"><article class="post-body" itemscope="" itemType="http://schema.org/NewsArticle"><div class="category-wrapper"><div class="CategoryLabel-stqb3o-0 jnVYuW" itemProp="genre"><a class="Link-sc-6fixau-0 emrEau" href="/category/food-and-drink">Food &amp; Drink</a></div></div><header class="post-header"><h1 class="title" itemProp="headline">The Best NYC Date Restaurants, According to Chefs and Food Professionals</h1><div class="dek">Just try not to drool in front of your date.</div><div class="ShareIcons-sc-131l1f6-0 kjOrZP"><div class="shareIcons"><span role="button" tabindex="0" title="Share on Facebook"><svg class="FacebookShareIcon-sc-16li13-0 gTvbNH" viewBox="0 0 33 33"><g fill="none" fill-rule="evenodd"><circle fill="#000" cx="16.5" cy="16.5" r="16.5"></circle><path d="M15.101 22.775l.023-5.568H13.66a.66.66 0 0 1-.66-.66l.001-1.19a.66.66 0 0 1 .66-.659h1.455a67.445 67.445 0 0 1 0-1.819c.065-1.925 1.257-2.913 3.443-2.878h.82a.66.66 0 0 1 .66.66v.896a.66.66 0 0 1-.727.656 3.354 3.354 0 0 0-.455-.012c-.957.032-1.258.33-1.285 1.283-.004.145-.006.55-.005 1.214h1.516a.66.66 0 0 1 .66.664l-.007 1.189a.66.66 0 0 1-.66.656h-1.504l-.004 5.57a.66.66 0 0 1-.66.66h-1.147a.66.66 0 0 1-.66-.662z" fill="#FFF"></path></g></svg></span><span role="button" tabindex="0" title="Share on Pinterest"><svg class="PinterestShareIcon-g2vcy8-0 jtWwxs" viewBox="0 0 33 33"><g fill="none" fill-rule="evenodd"><circle fill="#000" cx="16.5" cy="16.5" r="16.5"></circle><path d="M13.602 23.289c-.406-1.37-.202-2.642.055-3.903.154-.764.38-1.516.592-2.268.252-.893.457-1.774.146-2.705-.189-.563.085-1.084.4-1.55.403-.594.972-.9 1.711-.592.717.299.806.907.65 1.541-.16.646-.409 1.27-.59 1.911-.302 1.07-.09 1.694.657 2.027.757.338 1.744.038 2.292-.766.859-1.262 1.175-2.673.944-4.147-.24-1.526-1.84-2.623-3.526-2.53-2.352.13-3.777 1.325-4.206 3.489-.12.606.033 1.143.288 1.676.101.21.241.407.316.625.133.386.077.788-.262 1.03-.38.272-.718-.046-.954-.277-1.037-1.019-1.294-2.273-1.004-3.616.587-2.713 3.147-4.402 6.321-4.22 2.96.168 4.782 1.528 5.163 4.095.27 1.822-.44 4.444-2.384 5.581-1.466.857-2.898.943-4.36-.31-.414 1.84-.855 3.513-2.25 4.909z" fill="#FFF"></path></g></svg></span><span role="button" tabindex="0" title="Share on Twitter"><svg class="TwitterShareIcon-sc-6a61ef-0 cxaodI" viewBox="0 0 33 33"><g fill="none" fill-rule="evenodd"><circle fill="#000" cx="16.5" cy="16.5" r="16.5"></circle><path d="M10.596 11.57c.857.904 1.77 1.697 2.908 2.173.725.303 1.453.565 2.254.613.364.022.513-.006.512-.425-.009-2.506 2.89-3.807 4.583-2.27.228.208.446.204.717.102.372-.14.758-.241 1.175-.37.023.515-.456.712-.666 1.133l.734.11c.047.33-.167.479-.342.604-.534.382-.626.902-.642 1.518-.096 3.72-3.347 7.042-7.05 7.243-2.192.118-3.327-.11-4.779-1.016 1.267-.314 2.597-.23 3.59-1.288-1.114-.234-1.928-.752-2.32-1.841l.769-.122c-.62-.522-1.27-.898-1.57-1.582-.137-.31-.321-.715-.225-.987.142-.402.556.194.878-.096-.865-1.008-1.211-2.133-.526-3.5z" fill="#FFF"></path></g></svg></span><span role="button" tabindex="0" title="Share on other platforms"><span><svg class="ShareIcon-cq85u1-0 boGtzH" viewBox="0 0 33 33"><g fill="none" fill-rule="evenodd"><circle fill="#000" cx="16.5" cy="16.5" r="16.5"></circle><path d="M17.709 10.005a.46.46 0 0 1 .312.066l5.912 4.438a.469.469 0 0 1 0 .803l-5.912 4.437a.465.465 0 0 1-.704-.402v-1.839c-2.749.14-5.168 1.486-6.865 3.557a.81.81 0 0 1-1.45-.558c.198-2.603 1.068-4.533 2.453-5.854 1.489-1.418 3.541-2.084 5.862-2.262v-1.92a.467.467 0 0 1 .392-.466z" fill="#FFF"></path></g></svg></span></span></div></div><div class="AuthorCredit-sc-220zyu-0 hwKkcR" itemProp="author" itemscope="" itemType="http://schema.org/Person"><div class="author-avatar"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 78 78"><defs><linearGradient x1="132.381%" y1="0%" x2="-23.912%" y2="100%" id="bg-gradient"><stop stop-color="#FF7854" offset="0%"></stop><stop stop-color="#FD267D" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle fill="url(#bg-gradient)" cx="39" cy="39" r="39"></circle><path d="M33.222 34.825a.099.099 0 0 1-.108-.03c-1.196-1.532-1.496-4.167-1.57-5.179-.014-.196-.242-.305-.422-.206C27.428 31.417 24 36.166 24 40.754c0 7.878 5.655 14.487 15.389 14.487 9.12 0 15.389-6.812 15.389-14.487 0-10.043-7.416-16.715-14.021-19.731-.173-.08-.365.06-.337.238.85 5.412-.324 11.298-7.198 13.564z" fill="#FFF"></path></g></svg></div><div class="author-text"><div class="author" itemProp="name">Hannah Howard</div><div class="date">Nov 19, 2018  |  2:00 PM</div></div></div></header><div class="image-wrapper"><div class="PostImage-sc-1y1t5vy-0 JXcTq" itemscope="" itemProp="image" itemType="http://schema.org/ImageObject"><div class="image-caption-wrapper"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden"><div style="width:100%;padding-bottom:77.13920817369093%"></div><img alt="" src="data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAAPABQDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAUCA//EABUBAQEAAAAAAAAAAAAAAAAAAAIB/9oADAMBAAIQAxAAAAFmjNK7p6n/xAAZEAEBAAMBAAAAAAAAAAAAAAABAAIDISL/2gAIAQEAAQUC2a0eYxbOR5lS/8QAFhEBAQEAAAAAAAAAAAAAAAAAABEx/9oACAEDAQE/AdR//8QAFhEBAQEAAAAAAAAAAAAAAAAAABES/9oACAECAQE/AbG3/8QAHRAAAgEEAwAAAAAAAAAAAAAAAREAAhAhIjFRYf/aAAgBAQAGPwJnYnibFnwTFQi7GLJCf//EABsQAQADAQADAAAAAAAAAAAAAAEAESFxUYGh/9oACAEBAAE/IVwfQYGShyIrMh4cjaDFPaJBVFmVyO2Ts//aAAwDAQACAAMAAAAQg9//xAAYEQACAwAAAAAAAAAAAAAAAAABEBEhMf/aAAgBAwEBPxADE0v/xAAYEQACAwAAAAAAAAAAAAAAAAAAAREhMf/aAAgBAgEBPxB6RYmP/8QAHRABAAICAgMAAAAAAAAAAAAAAQAhEUExYXGRof/aAAgBAQABPxB91RBWg6jxn4Iam7ofsKlFcsfDDbAE24Hol1HCskOSudxWoNx//9k=" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition:opacity 0.5s;transition-delay:0.25s"/><noscript><picture><source type='image/webp' srcSet="/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-f34a9.webp 360w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-c934c.webp 720w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-6bab6.webp 1440w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-6f91e.webp 1566w" sizes="(max-width: 1440px) 100vw, 1440px" /><source srcSet="/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-e17f8.jpg 360w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-f02d6.jpg 720w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-1388c.jpg 1440w,
/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-53cbd.jpg 1566w" sizes="(max-width: 1440px) 100vw, 1440px" /><img src="/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-1388c.jpg" alt="" style="position:absolute;top:0;left:0;transition:opacity 0.5s;transition-delay:0.5s;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><meta itemProp="url" content="https://swipelife.tinder.com/static/3a960fdb0970e560a794f13458a7f08b-8c3e2e42522d2cfe6b83aaffb005624d-1388c.jpg"/></div></div></div><meta itemProp="datePublished" content="Nov 19, 2018  |  2:00 PM"/><span class="publisher" itemProp="publisher" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Tinder"/><meta itemProp="logo" content="https://tinder.com/static/tinder.png"/></span><div class="post-content" itemProp="articleBody"><p><span style="font-weight: 400;">Finding a great date restaurant is a tricky proposition. It should be comfortable enough to let your guard down but interesting enough to impress. Quiet enough to hear each other, but not so quiet that an awkward silence feels magnified. The staff should be friendly, but not intrusive. The food should be solid, and the drinks should be delicious. Snag these ideal date destinations from nine food pros, from chefs to cheese experts to specialty shop owners, and solve the dinner dilemma for good.</span></p>
<h2><b>Meme Mediterranean</b></h2>
<p><b>Posie Harwood </b><span style="font-weight: 400;">writes and develops recipes for Food52 and her own blog, 600 Acres. When it comes to “low-key spontaneous dates,” Harwood recommends </span><a href="http://memeonhudson.com/west-village.html"><span style="font-weight: 400;">Meme Mediterranean</span></a><span style="font-weight: 400;"> in the West Village, a tiny spot tucked into a bright, leafy corner on Hudson Street. “It’s cozy and small enough that it always feels romantic and intimate, whether the doors are thrown open in the summer or you’re nestled inside in the winter,” says Harwood. The food is simple, delicious, and perfectly shareable—split some wine or have them make you a cocktail. The owner is always stopping to chat with people, and it feels like you’re in the right place, always. Snag Harwood’s go-to order: “the hummus platter, lamb two ways, grilled octopus, and whatever seasonal dessert they’ve got.”</span></p>
<div id="attachment_3077" style="width: 1034px" class="wp-caption aligncenter"><div class="gatsby-image-outer-wrapper size-large wp-image-3077" style="position: relative; display: block; max-width: 1024px; margin-left: auto; margin-right: auto; padding-top: 30px; padding-bottom: 30px;;" itemscope itemtype="http://schema.org/ImageObject">
      <div class="gatsby-image-wrapper" style="padding-bottom: 1rem; position: relative; bottom: 0; left: 0; background-image: url(&#x27;data:image/png;base64,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&#x27;); background-size: cover; display: block;">
        <div style="width: 100%; padding-bottom: 59.63091118800461%;"></div>
        <img class="gatsby-resp-image-image" style="width: 100%; height: 100%; margin: 0; vertical-align: middle; position: absolute; top: 0; left: 0; box-shadow: inset 0px 0px 0px 400px #fff;" alt="Village Yokocho date restaurants nyc " title="" src="/static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-14be6.png" srcset="/static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-4cce7.png 200w, /static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-bae5f.png 400w, /static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-14be6.png 800w, /static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-1b35a.png 1200w, /static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-9ee03.png 1600w, /static/b8a13798bb757cf6cad48874814dc479-692251f1db5c817d169180e5fc0d90f4-72edd.png 1734w" sizes="(max-width: 800px) 100vw, 800px" itemprop="url">
      </div>
    </div><p class="wp-caption-text">Village Yokocho in New York, NY.</p></div>
<h2><b>Village Yokocho </b></h2>
<p><b>Emma Kella, </b><span style="font-weight: 400;">sous chef at the picturesque Just Right Farm in South Shore Massachusetts, cooked for years in New York City restaurant kitchens. She’s been dining at </span><a href="http://www.villageyokocho.com/"><span style="font-weight: 400;">Village Yokocho</span></a><span style="font-weight: 400;"> in the East Village “since the eighth grade, and bringing dates here almost as long,” Kella says. “The food is fast, simple, and delicious — think classic NYC yakitori. Play it safe (but still cool) ordering the chicken meatball and shishito pepper skewers or go out on a culinary limb and get the beef tongue with bean sprouts.” Split a pitcher of Sapporo. If the date is fun, keep the night going with a visit to</span><a href="https://www.yelp.com/biz/sundaes-and-cones-new-york"> <span style="font-weight: 400;">Sundaes and Cones</span></a><span style="font-weight: 400;"> just down the street for a taro root ice cream chaser.</span></p>
<h2><b>LIC Market</b></h2>
<p><span style="font-weight: 400;">When she’s not in Massachusetts, Kella lives in Long Island City, which “doesn’t get enough love.” Fix that with a night at</span><a href="http://www.licmarket.com/"> <span style="font-weight: 400;">LIC Market</span></a><span style="font-weight: 400;">. The “unassuming little spot with a short and sweet dinner menu that changes almost daily,” as Kella describes it, is right off the E, G, M, and 7 trains, so also scores points for convenience. If it’s a nice night, choose between the sweet front porch or “the very twinkly, seriously lovely covered back porch.” Its location and vibe make it great for a leisurely dinner, or a quick “I’m-not-so-sure-about-you” lunch at the bar.</span></p>
<div id="attachment_3076" style="width: 872px" class="wp-caption aligncenter"><div class="gatsby-image-outer-wrapper size-large wp-image-3076" style="position: relative; display: block; max-width: 1024px; margin-left: auto; margin-right: auto; padding-top: 30px; padding-bottom: 30px;;" itemscope itemtype="http://schema.org/ImageObject">
      <div class="gatsby-image-wrapper" style="padding-bottom: 1rem; position: relative; bottom: 0; left: 0; background-image: url(&#x27;data:image/png;base64,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&#x27;); background-size: cover; display: block;">
        <div style="width: 100%; padding-bottom: 118.77394636015326%;"></div>
        <img class="gatsby-resp-image-image" style="width: 100%; height: 100%; margin: 0; vertical-align: middle; position: absolute; top: 0; left: 0; box-shadow: inset 0px 0px 0px 400px #fff;" alt="date restaurants nyc" title="" src="/static/c580955fe777e72a5f97e07b1ba70ff9-fdc94d50bcc5289543da6baa14a01261-14be6.png" srcset="/static/c580955fe777e72a5f97e07b1ba70ff9-fdc94d50bcc5289543da6baa14a01261-4cce7.png 200w, /static/c580955fe777e72a5f97e07b1ba70ff9-fdc94d50bcc5289543da6baa14a01261-bae5f.png 400w, /static/c580955fe777e72a5f97e07b1ba70ff9-fdc94d50bcc5289543da6baa14a01261-14be6.png 800w, /static/c580955fe777e72a5f97e07b1ba70ff9-fdc94d50bcc5289543da6baa14a01261-3fd95.png 1044w" sizes="(max-width: 800px) 100vw, 800px" itemprop="url">
      </div>
    </div><p class="wp-caption-text">Atla in New York, NY.</p></div>
<h2><b>Atla</b></h2>
<p><span style="font-weight: 400;">Q Drinks makes surprisingly good mixers, like their famous tonic water and tangy ginger beer. </span><b>Ian Pilarski </b><span style="font-weight: 400;">is their VP of sales, and when it comes to dates, he’s all about </span><a href="http://atlanyc.com/"><span style="font-weight: 400;">Atla</span></a><span style="font-weight: 400;">, Enrique Olvera’s more approachable sister restaurant to Cosme in NoHo. “Their kitchen reopens at 5 p.m., so I like to arrive a bit early and secure two corner bar seats,” says Pilarski. “If your date is fun and into you, you’ll end up eating and drinking significantly more than you planned, and unpredictability is exciting. I recommend starting with <em>carajillos</em>; a refreshing coffee-cocktail that’s both delicious and keeps energy levels high from the start.” The menu nails it with vibrant colors and fresh flavors — and don’t miss the arctic char and farmers cheese tostadas.</span></p>
<h2><b>Estela</b></h2>
<p><b>Tara Holland</b><span style="font-weight: 400;"> is a food editorial assistant at Every Day with Rachael Ray, which means you can find her testing recipes and trying out new ingredients in the magazine’s test kitchen. Holland’s favorite date restaurant is</span><a href="https://www.estelanyc.com/"> <span style="font-weight: 400;">Estela</span></a><span style="font-weight: 400;">. “I love the intimate space and the ambience…and the food is inspirational,” Holland says. She recommends “letting them completely take control of ordering.” Just let the server know if you have any dietary restrictions, and the kitchen will surprise your table with their inventive dishes. But don’t miss Estela’s signature endive with walnuts, anchovy and a rich Italian cheese called Ubriaco Rosso—a satisfying salad Holland has recreated at home many times.</span></p>
<h2><b>Gramercy Tavern</b></h2>
<p><b>Elena Santogade</b><span style="font-weight: 400;">, author of “The Beginner’s Guide to Cheesemaking”</span> <span style="font-weight: 400;">and cheese maven (she’s also a Sales Manager at Grafton Village Cheese), says “</span><a href="https://www.gramercytavern.com/"><span style="font-weight: 400;">Gramercy Tavern</span></a><span style="font-weight: 400;"> is hands down my favorite date restaurant.” Her new husband Josh Cohen works in the food industry and although they rarely go to the same place twice, “we have no problem going back to Gramercy Tavern time and time again,” Santogade admits. “We go early on random weekdays to taste wine and nibble on what’s new on the menu, and we even went there for lunch to celebrate after we got married at City Hall.” Gramercy Tavern epitomizes classic New York City charm with its gorgeous flower displays and seasonal, thoughtful, fancy-but-not-fussy menu.</span></p>
<h2><b>Cafe Serai</b></h2>
<p><span style="font-weight: 400;">Speaking of Gramercy, say hi to </span><b>Allen Stafford, </b><span style="font-weight: 400;">a captain who makes sure service runs smoothly, while you’re there. For a first date, Stafford recommends </span><a href="http://rubinmuseum.org/blog/cafe-serai-chelseas-best-restaurant"><span style="font-weight: 400;">Café Serai</span></a><span style="font-weight: 400;"> at the Rubin Museum. “I’m not Buddhist,” Stafford explains, “but the calm elegant simplicity of the space counters the anxiety of meeting someone new.” They have nice unfussy tea service, and some tasty light fare which is easy to add if the date goes well, and easy to ignore if you skip eating and get the check.</span></p>
<div id="attachment_3078" style="width: 1034px" class="wp-caption aligncenter"><div class="gatsby-image-outer-wrapper size-large wp-image-3078" style="position: relative; display: block; max-width: 1024px; margin-left: auto; margin-right: auto; padding-top: 30px; padding-bottom: 30px;;" itemscope itemtype="http://schema.org/ImageObject">
      <div class="gatsby-image-wrapper" style="padding-bottom: 1rem; position: relative; bottom: 0; left: 0; background-image: url(&#x27;data:image/png;base64,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&#x27;); background-size: cover; display: block;">
        <div style="width: 100%; padding-bottom: 96.27906976744187%;"></div>
        <img class="gatsby-resp-image-image" style="width: 100%; height: 100%; margin: 0; vertical-align: middle; position: absolute; top: 0; left: 0; box-shadow: inset 0px 0px 0px 400px #fff;" alt="Ops Pizza date restaurant nyc" title="" src="/static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-14be6.png" srcset="/static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-4cce7.png 200w, /static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-bae5f.png 400w, /static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-14be6.png 800w, /static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-1b35a.png 1200w, /static/7444ddc2dadf062daf818283a8ea9831-8656acec722599cd0db29a2abefd4fb3-916ef.png 1290w" sizes="(max-width: 800px) 100vw, 800px" itemprop="url">
      </div>
    </div><p class="wp-caption-text">Ops Pizza in New York, NY</p></div>
<h2><b>Ops Pizza</b></h2>
<p><b>Aaron Foster </b><span style="font-weight: 400;">is the brains — and namesake — behind the specialty cheese and butcher shop Foster Sundry in Bushwick. His favorite date place these days is </span><a href="http://www.opsbk.com/"><span style="font-weight: 400;">Ops Pizza</span></a><span style="font-weight: 400;"> nearby in Bushwick. “Mike’s pizza is ridic,” Foster says, “with naturally leavened dough and great care given to the toppings. The wine is all-natural and served in unpretentious cups filled to the brim. There’s no list: just tell Marie what you like and she’ll taste you on a few options to dial in.” The space is cute and informal and the service breezy and easy. Best of all: no tipping! Go Dutch.</span></p>
<h2><b>Old Town Bar</b></h2>
<p><span style="font-weight: 400;">A lawyer who helps specialty food companies with customs, international trade, and logistics, </span><b>Lori Levy</b><span style="font-weight: 400;"> worked for Fairway Market for years, where she imported extra-virgin olive oil, prosciutto, and balsamic vinegar. Levy has “been told it is a bit stressful to plan where to dine on a first date with me,” but “the tables were turned on me by a handsome, quick-witted, super talented chef who had recently moved back to NYC.” Levy knew just where to take the chef for dinner. Not wanting their buzzy banter interrupted often or distracted by an overly involved meal, “I chose </span><a href="https://www.oldtownbar.com/"><span style="font-weight: 400;">Old Town Bar</span></a><span style="font-weight: 400;">. Dark and moody and as vintage New York as one can get.” Old Town serves solid bar fare and plays classic rock. Plus, there’s no one chasing you out of your booth to turn the table after the fourth hour.</span></p>
<h2><b>Tanoreen</b></h2>
<p><span style="font-weight: 400;">When restaurants and food companies need a PR maven, they hire </span><b>Helen Baldus. </b><span style="font-weight: 400;">As for date spot suggestions, Baldus swears by </span><a href="https://tanoreen.com/"><span style="font-weight: 400;">Tanoreen</span></a><span style="font-weight: 400;"> in Bay Ridge, an incredible Palestinian/Mediterranean restaurant on 3rd Ave. “It’s a bit of a journey to get there, on the R or in a car, but that’s part of the fun because you feel like a tourist in your own city,” Haldus explains. “Everything is meant to be shared. Don’t miss the lamb kabobs and roasted cauliflower, fragrant with fresh herbs, pomegranates, tahini and lemon.” The wine list boasts some delicious and affordable selections from Lebanon.</span></p>
</div><a href="https://tinder.com?utm_source=swipelife" target="_blank" rel="noopener noreferrer" class="Button__LinkedButtonWrapper-cu61xr-0 rtosq"><button class="PostPage__SwipeButton-wln20k-0 ccKZej" type="button"><span class="button-text">Get On Tinder</span></button></a><div class="tags-list"><span>Tags: </span><a class="tag Link-sc-6fixau-0 jPwWBC" itemProp="genre keywords" href="/tag/new-york-city">New York City</a></div><div class="related-posts"><div class="related-posts-text"><span>Related Stories</span></div><div class="related-posts-carousel"><div class="Carousel__CarouselStyled-nyvkq5-0 kyGXEL"><ul class="carousel"><li class="carousel__item"><a class="FeaturedStreamItem__FeaturedStreamItemStyled-sc-1xm1m7u-0 kxyOfV Link-sc-6fixau-0 jPwWBC" href="/post/the-best-miami-date-restaurants-according-to-local-industry-greats"><div class="stream-item-featured"><div class="stream-item-featured__image-wrapper"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden;padding-bottom:8.790795740561453%"><div style="width:100%;padding-bottom:92.93320425943854%"></div><img alt="The Best Miami Date Restaurants, According To Local Industry Greats" src="data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAATABQDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAQFA//EABYBAQEBAAAAAAAAAAAAAAAAAAIBA//aAAwDAQACEAMQAAABz7odE3o5KcGkipA2/8QAGhAAAgMBAQAAAAAAAAAAAAAAAQIAAxIhMv/aAAgBAQABBQIOWtRjrsVl2tiw3qDF9Gf/xAAXEQEAAwAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/AWIr/8QAFxEBAAMAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAgEBPwFqa//EABsQAAICAwEAAAAAAAAAAAAAAAABESEQIjIx/9oACAEBAAY/AtvDmjgpOCEmXOFj/8QAHRABAAICAgMAAAAAAAAAAAAAAQARIVFBYRAxkf/aAAgBAQABPyHItD1XEUAtTeZej6Rqekj49MBTrw0I5jVF0T//2gAMAwEAAgADAAAAECAHfP/EABgRAQADAQAAAAAAAAAAAAAAAAEAITEQ/9oACAEDAQE/EGyjjUMn/8QAFxEAAwEAAAAAAAAAAAAAAAAAARAxIf/aAAgBAgEBPxCHUlf/xAAfEAEAAgICAgMAAAAAAAAAAAABABEhMVFhQXGRodH/2gAIAQEAAT8QbYXYGB13FxXPATyxZtu7/KZgjlJZ6zEAIWtH3mNt6hh2+44CGxzRZHQtW+S5/9k=" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition:opacity 0.5s;transition-delay:0.25s"/><noscript><picture><source type='image/webp' srcSet="/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-e915d.webp 256w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-24ca5.webp 512w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-820dd.webp 1024w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-0c9bb.webp 1033w" sizes="(max-width: 1024px) 100vw, 1024px" /><source srcSet="/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-49797.jpg 256w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-cd10f.jpg 512w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-3df8f.jpg 1024w,
/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-6bbe1.jpg 1033w" sizes="(max-width: 1024px) 100vw, 1024px" /><img src="/static/ee9dce74fed41df1a1506f2aea328dc8-1e2da915966e06cbaddc4adba620fca9-3df8f.jpg" alt="The Best Miami Date Restaurants, According To Local Industry Greats" style="position:absolute;top:0;left:0;transition:opacity 0.5s;transition-delay:0.5s;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><div class="CategoryLabel-stqb3o-0 bBJFsQ" itemProp="genre"><div>Date Ideas</div></div></div><div class="stream-item-featured__title"><div class="LineClamp Title__TitleStyles-zipv08-0 dhzsKQ">The Best Miami Date Restaurants, According To Local Industry Greats</div></div></div></a></li><li class="carousel__item"><a class="FeaturedStreamItem__FeaturedStreamItemStyled-sc-1xm1m7u-0 kxyOfV Link-sc-6fixau-0 jPwWBC" href="/post/the-best-date-bars-in-nyc-where-the-experts-go-to-drink-and-impress-and-maybe-even-make-out"><div class="stream-item-featured"><div class="stream-item-featured__image-wrapper"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden;padding-bottom:0.02307866761162014%"><div style="width:100%;padding-bottom:101.70092133238838%"></div><img alt="The Best Date Bars In NYC: Where The Experts Go to Drink (And Impress, And Maybe Even Make Out)" src="data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAAUABQDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAMEBQIG/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQIAA//aAAwDAQACEAMQAAABjtXqfK8F6hZxIYygP//EABoQAAMBAQEBAAAAAAAAAAAAAAECAwAEEiH/2gAIAQEAAQUC5uTV51qHhRGG84N8GI17Mj//xAAXEQADAQAAAAAAAAAAAAAAAAABAhEg/9oACAEDAQE/AVFx/8QAGBEAAgMAAAAAAAAAAAAAAAAAAQIAEBH/2gAIAQIBAT8BdiJt/wD/xAAdEAABBAIDAAAAAAAAAAAAAAABAAIQEQOBEiEi/9oACAEBAAY/AueTQXpwDlRadR3NqhS//8QAHBAAAgIDAQEAAAAAAAAAAAAAAAERITFBYXHB/9oACAEBAAE/IZoR6/TkAtDg66kpjVAo1lsUlUujIRpZgIjZ/9oADAMBAAIAAwAAABBsL8H/xAAXEQEBAQEAAAAAAAAAAAAAAAABACEQ/9oACAEDAQE/EBwsmxz/xAAXEQEBAQEAAAAAAAAAAAAAAAABEQAQ/9oACAECAQE/ECRC4ouS8//EAB0QAQACAgMBAQAAAAAAAAAAAAEAESFBMVFhkcH/2gAIAQEAAT8QegjyCwdI/IhBLwvjtIrOMiAdiQbWqyrNRBkyT0xFoilcXEpjQoOxKr4Lg++z/9k=" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition:opacity 0.5s;transition-delay:0.25s"/><noscript><picture><source type='image/webp' srcSet="/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-e915d.webp 256w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-24ca5.webp 512w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-820dd.webp 1024w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-a954d.webp 1411w" sizes="(max-width: 1024px) 100vw, 1024px" /><source srcSet="/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-49797.jpg 256w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-cd10f.jpg 512w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-3df8f.jpg 1024w,
/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-2b8eb.jpg 1411w" sizes="(max-width: 1024px) 100vw, 1024px" /><img src="/static/72c63125e28bfc1185894f28fd6ba2bb-9c66aa01cb359d0ccb2b806a08160a67-3df8f.jpg" alt="The Best Date Bars In NYC: Where The Experts Go to Drink (And Impress, And Maybe Even Make Out)" style="position:absolute;top:0;left:0;transition:opacity 0.5s;transition-delay:0.5s;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><div class="CategoryLabel-stqb3o-0 bqbVmr" itemProp="genre"><div>Date Bars</div></div></div><div class="stream-item-featured__title"><div class="LineClamp Title__TitleStyles-zipv08-0 dhzsKQ">The Best Date Bars In NYC: Where The Experts Go to Drink (And Impress, And Maybe Even Make Out)</div></div></div></a></li><li class="carousel__item"><a class="FeaturedStreamItem__FeaturedStreamItemStyled-sc-1xm1m7u-0 kxyOfV Link-sc-6fixau-0 jPwWBC" href="/post/the-best-date-bars-in-seattle-according-to-industry-insiders"><div class="stream-item-featured"><div class="stream-item-featured__image-wrapper"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden;padding-bottom:24.63120311486048%"><div style="width:100%;padding-bottom:77.09279688513952%"></div><img alt="The Best Date Bars In Seattle, According To Industry Insiders" src="data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAAPABQDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAAMB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/2gAMAwEAAhADEAAAAaYBzUR//8QAGRABAQADAQAAAAAAAAAAAAAAAgEAAxIR/9oACAEBAAEFAuD0tikJ12FdZ7ciJz//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/AT//xAAWEQEBAQAAAAAAAAAAAAAAAAAAEiH/2gAIAQIBAT8B1T//xAAbEAADAAIDAAAAAAAAAAAAAAAAARECEBIxcf/aAAgBAQAGPwLmr4OZFdLVqZdn/8QAHRAAAgICAwEAAAAAAAAAAAAAAREAITFRQWGBkf/aAAgBAQABPyFTwawuEAwOFuJiRPLhB9FQZaHSv7AiI//aAAwDAQACAAMAAAAQ4C//xAAXEQEBAQEAAAAAAAAAAAAAAAABABEx/9oACAEDAQE/EDHrYX//xAAXEQEAAwAAAAAAAAAAAAAAAAAAEVFh/9oACAECAQE/EMIU/8QAHRABAQADAAIDAAAAAAAAAAAAAREAITFBUWFxof/aAAgBAQABPxAAeUq7e2vH1nefg78t53q5BbotqRt1mjST37rA5hAqGkCt2v4wCs6XtPDn/9k=" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition:opacity 0.5s;transition-delay:0.25s"/><noscript><picture><source type='image/webp' srcSet="/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-e915d.webp 256w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-24ca5.webp 512w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-820dd.webp 1024w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-e31aa.webp 1536w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-8f498.webp 1541w" sizes="(max-width: 1024px) 100vw, 1024px" /><source srcSet="/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-49797.jpg 256w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-cd10f.jpg 512w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-3df8f.jpg 1024w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-319cb.jpg 1536w,
/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-d85bc.jpg 1541w" sizes="(max-width: 1024px) 100vw, 1024px" /><img src="/static/15ea1ea70164abacfc337669a3971c79-8911cc79f8c155aead4a760631aea0dc-3df8f.jpg" alt="The Best Date Bars In Seattle, According To Industry Insiders" style="position:absolute;top:0;left:0;transition:opacity 0.5s;transition-delay:0.5s;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><div class="CategoryLabel-stqb3o-0 bqbVmr" itemProp="genre"><div>Date Bars</div></div></div><div class="stream-item-featured__title"><div class="LineClamp Title__TitleStyles-zipv08-0 dhzsKQ">The Best Date Bars In Seattle, According To Industry Insiders</div></div></div></a></li></ul></div></div></div></article></section><section class="col layout-bottom"></section></div><nav class="Nav__DesktopNavContainer-sc-5wzntf-2 jaCseN"><div class="Nav__SearchContainer-sc-5wzntf-4 cLtmrC"><div class="Search-p7v0ol-0 gSMxcg" tabindex="0"><div class="close"><svg width="15px" height="16px" viewBox="0 0 15 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-23, -95)" fill="#000"><g transform="translate(23, 95)"><rect transform="translate(7.5, 8) rotate(45) translate(-7.5, -8) " x="-1.76470588" y="7.11111111" width="18.5294118" height="1.77777778"></rect><rect transform="translate(7.5, 8) rotate(-45) translate(-7.5, -8) " x="-1.76470588" y="7.11111111" width="18.5294118" height="1.77777778"></rect></g></g></g></svg></div><div class="input-wrapper"><svg viewBox="0 0 32 32"><path d="M0 13.5A13.5 13.5 0 0 0 21.9 24l7.6 7.6a1.5 1.5 0 0 0 2 0c.6-.6.6-1.5 0-2.1L24 21.9a13.5 13.5 0 1 0-24-8.4zM13.5 24a10.5 10.5 0 1 1 0-21 10.5 10.5 0 0 1 0 21z" fill="#000" fill-rule="evenodd"></path></svg><input type="text" class="input-box" placeholder="Search"/></div></div></div><nav class="Nav__NavStyled-sc-5wzntf-5 eaKeNu"><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/dating/">Dating</a><div class="caret"> ▼ </div></div></span><div class="subcategories"><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 eRhlvF" color="nude" href="/category/dating/dating-tips/">Dating Tips</a></span></div><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 eRhlvF" color="nude" href="/category/dating/first-dates/">First Dates</a></span></div><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 eRhlvF" color="nude" href="/category/dating/date-ideas/">Date Ideas</a></span></div><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 eRhlvF" color="nude" href="/category/dating/dating-stories/">Dating Stories</a></span></div></div></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/narratives/">Narratives</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/food-and-drink/">Food &amp; Drink</a><div class="caret"> ▼ </div></div></span><div class="subcategories"><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 iwwbcK" color="pink" href="/category/food-and-drink/date-restaurants/">Date Restaurants</a></span></div><div class="NavSubItem__NavSubItemStyled-sc-1id54ad-1 bMdzpU"><span><a class="subcategory-name NavSubItem__SubcategoryName-sc-1id54ad-0 iwwbcK" color="pink" href="/category/food-and-drink/date-bars/">Date Bars</a></span></div></div></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/entertainment/">Entertainment</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/style-and-beauty/">Style &amp; Beauty</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/travel/">Travel</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/money/">Money</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/college/">College</a></div></span></div><div class="NavItem-vi8hgl-0 feqzpO"><span><div class="nav-item"><a class="category-name Link-sc-6fixau-0 jPwWBC" href="/category/video/">Video</a></div></span></div></nav></nav></main><div class="floating-tinder-btn"></div><span><div class="Footer__FooterStyled-sc-1ikkm0x-0 gREAPc"><div class="footer-main"><div class="flame-icon"><svg width="15px" viewBox="0 0 15 17"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-287, -85)" fill="#fff"><g transform="translate(-12, 75)"><g transform="translate(12, 0)"><path d="M291.366134,16.8639959 C291.347748,16.8703345 291.326666,16.8644761 291.315114,16.8490137 C290.748892,16.0881891 290.606421,14.7802278 290.571574,14.2777494 C290.564835,14.1805575 290.457213,14.1264872 290.371731,14.1751792 C288.622909,15.1720688 287,17.5297414 287,19.8073171 C287,23.71862 289.677381,27 294.285714,27 C298.60362,27 301.571429,23.6178745 301.571429,19.8073171 C301.571429,14.8212367 298.060308,11.5087398 294.933376,10.0111966 C294.851552,9.97210851 294.760487,10.0410648 294.773771,10.1298053 C295.176346,12.816413 294.620327,15.7387016 291.366134,16.8639959 Z"></path></g></g></g></g></svg></div><div class="footer-title"><span class="MainLogo__MainLogoStyled-sc-2yw3b5-0 iLYgKb"><svg class="main-logo" viewBox="0 0 406 39"><title>Swipe Life</title><defs><path d="M1 31.4l6.5-7.8c2.8 3.3 8 5.6 13 5.6 2.2 0 3-1 3-1.9 0-1.3-1.7-2.2-4.6-3.1-5.3-1.7-13-4.4-13-12.2C6 7 11.2 0 21.8 0 27.8 0 34 2.3 38 6.4L31.4 14c-2.8-3-7.7-4.6-11-4.6-2 0-2.8 1-2.8 2 0 1.2 2 2 4.7 3 5.3 1.6 13 4.4 13 11.6 0 6.9-6 12.7-15.6 12.7-8 0-15-2.9-18.7-7.3zM75.3 38L75 16.8 65.6 38H53.8L51.3.6h12.4l-.2 22.9L74.2.6h8.5l.6 22.9L93 .6h13L87 38H75.3zm35.9 0L119.4.6h11.3L122.5 38h-11.3zm28.4 0L147.8.6h18.7c7.3 0 12 5 12 11 0 5.5-3.7 14.9-16.6 14.9h-8.5L150.9 38h-11.3zm22.6-21.4c2.9 0 4.6-1.5 4.6-3.7 0-1.8-1.2-2.8-3.4-2.8H157l-1.4 6.5h6.6zM187.6 38L196 .6h28.3l-2 9.5H205l-1 4.3h16.7l-2.1 9.4h-16.6l-1 4.8h17L216 38h-28.4zm69.7 0L265.5.6h11.3l-6 27.5h14.1l-2.1 9.9h-25.5zm40.6 0L306.1.6h11.3L309.2 38H298zm28 0L334 .6h28.3l-2 9.5h-17l-1 4.3H359l-2 9.4h-16.7L337.2 38h-11.3zm43.7 0L377.8.6h28.4l-2.1 9.5h-17l-1 4.3h16.7l-2.1 9.4H384l-1.1 4.8h17l-2 9.4h-28.4z" id="a-31"></path></defs><g transform="translate(-1)" fill="none" fill-rule="evenodd"><use fill="#fff" xlink:href="#a-31"></use></g></svg><span class="trademark">™</span></span></div><div class="social-section"><a href="https://www.facebook.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Facebook"><svg width="12px" height="23px" viewBox="0 0 12 23"><path d="M3.5 22V12h-3a.5.5 0 0 1-.5-.4V8.4c0-.3.2-.5.5-.5h3v-3c.1-3.3 2.1-5 5.8-4.9h2c.2 0 .5.2.5.5v2.8a.5.5 0 0 1-.7.5l-1.3-.1c-1.6 0-2.1.5-2.2 2.1v2h3.2a.5.5 0 0 1 .5.6v3.2c0 .2-.3.5-.5.5H7.6V22c0 .3-.2.5-.5.5h-3a.5.5 0 0 1-.6-.5z" fill="#fff" fill-rule="evenodd"></path></svg></a><a href="https://www.pinterest.com/tinderapp" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Pinterest"><svg width="19px" height="23px" viewBox="0 0 19 23"><path d="M4.6 22.3c-.6-2.1-.3-4 .1-6 .2-1.2.6-2.3.9-3.5.4-1.3.7-2.7.2-4.1-.3-.9.2-1.7.6-2.4C7 5.4 8 5 9 5.4c1.1.5 1.2 1.4 1 2.4-.2 1-.6 2-.9 2.9-.4 1.6-.1 2.6 1 3 1.2.6 2.7.1 3.5-1 1.3-2 1.8-4.2 1.4-6.4-.3-2.4-2.8-4-5.3-3.9-3.6.2-5.8 2-6.4 5.3a4 4 0 0 0 .4 2.6l.5 1c.2.6.1 1.2-.4 1.5-.6.5-1 0-1.4-.4A5.7 5.7 0 0 1 .8 7C1.8 2.7 5.6.2 10.4.4c4.5.3 7.3 2.4 7.9 6.3.4 2.8-.7 6.8-3.7 8.5-2.2 1.3-4.4 1.5-6.6-.4-.6 2.8-1.3 5.3-3.4 7.5z" fill="#fff" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Twitter"><svg width="20px" height="18px" viewBox="0 0 20 18"><path d="M1.8 6.9C.5 5.3 0 3.5 1 1.4 2.3 2.8 3.7 4 5.5 4.8c1 .5 2.2.9 3.4 1 .6 0 .8 0 .8-.7 0-4 4.4-6 7-3.6.3.3.6.3 1 .2l1.8-.6c0 .8-.7 1.1-1 1.8l1.1.1c.1.6-.2.8-.5 1-.8.6-1 1.4-1 2.4A12 12 0 0 1 7.4 17.7c-3.3.2-5-.1-7.3-1.5 2-.5 4-.4 5.5-2-1.7-.4-3-1.3-3.5-3 .3 0 .7 0 1.1-.2-.9-.8-1.9-1.4-2.3-2.4C.6 8 .4 7.4.5 7c.2-.6.9.3 1.3-.1" fill="#fff" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/tinder" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Instagram"><svg width="22px" height="22px" viewBox="0 0 22 22"><g transform="translate(.4 .4)" fill="none" fill-rule="evenodd"><path d="M18.8 15.2c0 2.6-1.5 4-4 4.1H6.4c-2.6 0-4-1.5-4-4.3v-4.3-4.5C2.4 4 3.9 2.5 6 2.3c3-.2 6-.2 8.9 0 2.2.2 3.7 1.6 3.8 4v9m1.7-9.5C20.1 2 18.1.5 14.5.4H6C3 .7.7 2.9.6 6c-.2 3.2-.2 6.4 0 9.6 0 3.1 1.8 5 4.7 5.5 3.2.5 6.5.4 9.7.2 3.5-.3 5-1.8 5.5-5.5.4-3.3.4-6.6 0-10" fill="#fff"></path><path d="M17.2 5.2c-.1.7-.5 1.2-1.2 1.2S15 6 14.8 5.3c0-.8.5-1.3 1.2-1.3.8 0 1 .6 1.2 1.2M10.5 14.2a3.4 3.4 0 0 1-3.3-3.4c0-1.9 1.6-3.5 3.5-3.5 1.8 0 3.1 1.6 3.1 3.5 0 2.1-1.2 3.4-3.3 3.4m.2-8.8c-2.8 0-5.4 2.6-5.4 5.5S7.7 16 10.6 16c3 0 5.1-2.3 5.2-5.3 0-2.9-2.4-5.3-5.1-5.4" fill="#fff"></path></g></svg></a><a href="https://www.youtube.com/channel/UCXNmgy-9wkKp5DOcRSOHAZQ" target="_blank" rel="noopener noreferrer" class="social-icon Link-sc-6fixau-0 jPwWBC" title="Youtube"><svg width="24px" height="18px" viewBox="0 0 24 18"><path d="M15 9.4L10.4 12c-.7.4-.8 0-.8-.6V8.9c0-3.4 0-3.4 3-1.8L15 8.5c.5.3.6.5 0 .9m8.5-4.8C23.3 2 22.3.9 19.9.8 14.6.5 9.3.5 4 .8 2 .9.8 1.8.5 3.8-.1 7.4 0 11 .5 14.7c.2 1.7 1.4 2.6 3 2.8 2.9.3 5.6.2 8.7.3 2.4-.1 5 0 7.7-.3 2.5-.2 3.4-1.1 3.7-3.7.3-3 .3-6.1 0-9.2" fill="#fff" fill-rule="evenodd"></path></svg></a></div></div><div class="footer-sections"><div class="FooterSection-sc-3sltu4-0 SdiWa"><div class="footer-section-header">All About Us</div><div class="subcategories"><a class="subcategory-name Link-sc-6fixau-0 jPwWBC" href="/whats-swipe-life/">What&#x27;s Swipe Life?</a><a class="subcategory-name Link-sc-6fixau-0 jPwWBC" href="/our-team/">Our Team</a><a href="https://blog.gotinder.com/" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Marketing Blog</a><a href="https://tech.gotinder.com/" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Tech Blog</a><a class="subcategory-name Link-sc-6fixau-0 jPwWBC" href="/submit-your-story/">Submit Your Story</a></div></div><div class="FooterSection-sc-3sltu4-0 SdiWa"><div class="footer-section-header">Get The App!</div><div class="subcategories"><a href="https://itunes.apple.com/us/app/tinder/id547702041" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Apple Store</a><a href="https://play.google.com/store/apps/details?id=com.tinder" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Google Play</a></div></div><div class="FooterSection-sc-3sltu4-0 SdiWa"><div class="footer-section-header">FYI</div><div class="subcategories"><a href="https://www.gotinder.com/privacy" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Privacy</a><a href="https://www.gotinder.com/terms/" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Terms</a><a href="https://www.gotinder.com/cookie-policy" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Cookie Policy</a><a href="https://www.gotinder.com/intellectual-property" target="_blank" rel="noopener noreferrer" class="subcategory-name Link-sc-6fixau-0 jPwWBC">Intellectual Property</a></div></div></div></div></span></div></div></div></div><script>
  window.excludeGAPaths=[/^(?:\/preview\/(?:(?!(?:\/|^)\.).)*?)$/];
  function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/',window[disableStr]=!0}var gaProperty='UA-60214108-10',disableStr='ga-disable-'+gaProperty;document.cookie.indexOf(disableStr+'=true')>-1&&(window[disableStr]=!0);
  if(true) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  }
  if (typeof ga === "function") {
    ga('create', 'UA-60214108-10', 'auto', {});
      ga('set', 'anonymizeIp', true);
      }
      </script><script id="gatsby-script-loader">/*<![CDATA[*/window.page={"componentChunkName":"component---src-templates-post-js","jsonName":"post-the-best-nyc-date-restaurants-according-to-chefs-and-food-professionals-19d","path":"/post/the-best-nyc-date-restaurants-according-to-chefs-and-food-professionals/"};window.dataPath="426/path---post-the-best-nyc-date-restaurants-according-to-chefs-and-food-professionals-19-d-d47-EPNocqt4NtmCJZPgQOPG6iP20LM";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-2ba45e74b2c048c9a99b.js"],"component---node-modules-gatsby-plugin-offline-app-shell-js":["/component---node-modules-gatsby-plugin-offline-app-shell-js-9694dac45c3990073ea4.js"],"component---src-templates-post-js":["/component---src-templates-post-js-fac0c6b8c763ef8c453c.js"],"component---src-templates-tag-js":["/component---src-templates-tag-js-24e273668aca147b7002.js"],"component---src-templates-page-js":["/component---src-templates-page-js-9f37a1874da3beb9f8e8.js"],"component---src-templates-paginated-post-page-js":["/component---src-templates-paginated-post-page-js-a480d3934404cecbd115.js"],"component---src-templates-category-js":["/component---src-templates-category-js-1ebf31a5a30e5ab5f3b5.js"],"component---src-templates-subcategory-js":["/component---src-templates-subcategory-js-56bd8c58ed5bd99ac620.js"],"component---src-pages-404-js":["/component---src-pages-404-js-4015deedf7ca4b259169.js"],"component---src-pages-index-js":["/component---src-pages-index-js-e0e97253fa616db2e8a3.js"],"component---src-pages-preview-js":["/component---src-pages-preview-js-f2aa93569b829336f0de.js"]};/*]]>*/</script><script src="/webpack-runtime-f4595047fd42aedaf312.js" async=""></script><script src="/0-7236f03b1a147f244997.js" async=""></script><script src="/1-24d3c7aa31fa4b6c26e1.js" async=""></script><script src="/3-8c315d103013d22d9b24.js" async=""></script><script src="/app-2ba45e74b2c048c9a99b.js" async=""></script><script src="/component---src-templates-post-js-fac0c6b8c763ef8c453c.js" async=""></script></body></html>